Requirements

In order to use QualityControl, you will need:

  • A web server with PHP 5.3+
  • WordPress 3.8+

If you need more information please contact your webhost.

Was this article helpful to you? Yes No

How can we help?